• Developers Toolkit for NAV 2009 R2

    Hi,

    I want to upgrade Nav 4.0 Sp2 to nav 2009 R2. Please tell me which version of Developers Toolkit i should use to upgrade the objects to NAV 2009 R2?

    Thanks in Advance

    Franciya