GP 2015 VS Tools Installation Error

I was trying to install VS Tools for GP2015 R2 on my machine that has already got VS Tools for GP2016 installed. I could not complete the installation and received following error message (and its corresponding Event Log). Please note, on the event log, it says “GP 2016 SDK” while I was trying to install GP2015 VS Tools SDK. Has someone faced this error? If so, could you please share with us on how you resolved it? Have you resolved it at all? Please lend your inputs on the comments ...read more
Related
Recommended